1/27/2009

Enabling Xvid files in Xine and Kaffeine

To allow xine and kaffeine to play video files encoded using Xvid codec install libxine1-ffmpeg and libavutil49 using
sudo aptitude install libxine1-ffmpeg libavutil49
See also: #512946
[libavcodec51] Undefined symbols with latest libavutil49

No comments:

Post a Comment